Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17

fsvs
Discussion topic

Back to topic list

[Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17

Author farzy
Full name Farzad FARID
Date 2008-11-18 08:19:13 PST
Message http://fsvs.tigris.o​rg/issues/show_bug.c​gi?id=7






------- Additional comments from farzy at tigris dot org Tue Nov 18 08:19:13 -0800 2008 -------
I compiled a trunk version of FSVS with GCC 3.4 last week, but because the url
config file's path has changed in this version, I couldn't test it on a server here.

As FSVS works correctly with the GCC 4.0 provided with RHEL4 you can keep this
issue closed.

« Previous message in topic | 5 of 13 | Next message in topic »

Messages

Show all messages in topic

[Issue 7] New - An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-03 07:55:19 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-03 08:03:20 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-07 07:14:03 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 pmarek P.Marek 2008-11-08 05:04:57 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-18 08:19:13 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 pmarek P.Marek 2008-11-03 23:38:26 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-05 03:19:05 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-05 03:21:07 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-05 03:22:06 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-05 03:22:32 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 pmarek P.Marek 2008-11-05 23:32:54 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 farzy Farzad FARID 2008-11-07 05:10:33 PST
     [Issue 7] An FSVS setup created with 1.1.16 does not work correctly with 1.1.17 pmarek P.Marek 2008-11-07 05:17:34 PST
Messages per page: