Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 4] New - HTML documentation missing

fsvs
Discussion topic

2020-03-13: This site is going to be decommissioned and shut down very soon. Please copy and archive any data you wish to keep ASAP

Hide all messages in topic

All messages in topic

[Issue 4] HTML documentation missing

Author pmarek
Full name P.Marek
Date 2008-10-10 10:32:02 PDT
Message http://fsvs.tigris.o​rg/issues/show_bug.c​gi?id=4



User pmarek changed the following:

                What |Old value |New value
====================​====================​====================​====================​
                  Status|NEW |RESOLVED
--------------------​--------------------​--------------------​--------------------​
              Resolution| |FIXED
--------------------​--------------------​--------------------​--------------------​




------- Additional comments from pmarek at tigris dot org Fri Oct 10 10:32:02 -0700 2008 -------
Thank you.
I hope it's fixed now.

Strangely I got no notification for that issue ... that's why it took so long.

[Issue 4] New - HTML documentation missing

Author farzy
Full name Farzad FARID
Date 2008-10-02 06:54:24 PDT
Message http://fsvs.tigris.o​rg/issues/show_bug.c​gi?id=4
                 Issue #|4
                 Summary|HTML documentation missing
               Component|fsvs
                 Version|1.1
                Platform|Linux
              OS/Version|All
                     URL|
                  Status|NEW
       Status whiteboard|
                Keywords|
              Resolution|
              Issue type|DEFECT
                Priority|P3
            Subcomponent|www
             Assigned to|issues@fsvs
             Reported by|farzy






------- Additional comments from farzy at tigris dot org Thu Oct 2 06:54:24 -0700 2008 -------
I tried to download the HTML documentation, generated by doxygen, but none of
the 3 URLs listed on
http://fsvs.tigris.o​rg/servlets/ProjectD​ocumentList?folderID​=9285&expandFold​er=9285&folderID​=8182
works!

Regards
Messages per page: