Login | Register
My pages Projects Community openCollabNet

Discussions > users > Is fsvs 1.2.1 compatible with svn 1.6.5 ?

fsvs
Discussion topic

Back to topic list

Is fsvs 1.2.1 compatible with svn 1.6.5 ?

Author "Miller, Hugh" <HughMiller at chevron dot com>
Full name "Miller, Hugh" <HughMiller at chevron dot com>
Date 2009-10-19 15:10:15 PDT
Message We'd like to upgrade to these versions. Will they work together ?

 

Thanks!

Hugh
Attachments

« Previous message in topic | 1 of 2 | Next message in topic »

Messages

Show all messages in topic

Is fsvs 1.2.1 compatible with svn 1.6.5 ? "Miller, Hugh" <HughMiller at chevron dot com> "Miller, Hugh" <HughMiller at chevron dot com> 2009-10-19 15:10:15 PDT
     Re: Is fsvs 1.2.1 compatible with svn 1.6.5 ? pmarek P.Marek 2009-10-19 23:42:22 PDT
Messages per page: